magento-security-patch

Magento patch SUPEE-8788

Magento heeft een security patch uitgebracht voor Magento Community 1.9.3 & Magento Enterprise 1.14.3. Deze patch lost beveiligingslekken in de Zend framework en de betaal mogelijkheden op. Daarnaast eindigt deze patch sessies van gebruikers nadat zij uitgelogd zijn van hun account.

Wil je meer weten over de Officiële release? ga naar https://magento.com/security/patches/supee-8788